Problema con el sistema de inyección

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el sistema de inyección

Mensaje  HoracioA el Miér Feb 18, 2015 8:08 pm

Hola Gente. Soy nuevo en el foro y estoy necesitando su ayuda. Tengo un Orion Guia 95 segunda mano con 72000km reales. Es el 2.0 inyección multipunto. Lo compré hace dos años con 49000km y tenía todavía la correa de distribución y bujías originales para que se imaginen lo original que está. Tengo un problema que me está volviendo loco: el auto regula cómo se le ocurre. A veces, especialmente en frio, regula a menos de 800RPM y parece que se tiende a parar. Otras veces queda regulando a 1500 o 2000 RPM y baja recién después de varios segundos. Fui a dos mecánicos diferentes, uno lo escaneó y no me convenció lo que me dijo. Cambié el paso a paso (conseguí uno original) y la sonda lamba pero nada. Incluso ahora me está haciendo otra cosa también cada tanto: cuando salgo despacio parece como que no acelera y tengo que levantar el pie del acelerador y volver a acelerar para que el auto salga. Si no hago esto de soltar y acelerar de nuevo el auto empieza a bajar de vueltas y parece que se va a parar. Esto lo hace una vez y después no lo hace más hasta diós sabe cuando (a veces al rato, a veces después de varios días). Obviamente cuando voy al mecánico funciona bárbaro y me miran con cara de loco fanático. Alguien tiene idea de que puedo hacer? Porque el auto me encanta pero a veces lo quiero tirar en una zanja! jaja. Saludos.

HoracioA

Mensajes : 1
Fecha de inscripción : 18/02/2015

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.